Simple, Easy, Detox.  Body Cleanse Starter Kit

You TubeTwitterFacebook  
Home Ayurvedic Medicine Integrated Medicine Education Contents Articles Links Products Search Feedback Contact Forum Site map
It is currently Wed Aug 23, 2017 2:45 am

All times are UTC + 7 hours [ DST ]




Post new topic Reply to topic  [ 1 post ] 
Author Message
PostPosted: Sat Aug 12, 2017 6:29 pm 
Offline

Joined: Wed Jun 14, 2017 4:03 pm
Posts: 184
I picked up a couple r410s off ebay, and the 2nd tray in one of the servers will not accept an hdd. I have booted the server, seen drives in position 0,1, and 3 - but not in position 2. I swapped the drives, so I know there was a functional drive put into tray 2, and the same issue. I even pulled the chip that the hdds plug into, and replaced it with one that I know is function in tray 2 from an r310, and still no drive recognized in tray 2.

What is going on here? Help please.

I didn't find the right solution from the internet.
References
not allowed class="postlink" href="http://en.community.dell.com/support-forums/servers/f/956/t/20018393">http://en.community.dell.com/support-fo ... t/20018393


Field Management Video


Top
 Profile  
 
Display posts from previous:  Sort by  
Post new topic Reply to topic  [ 1 post ] 

All times are UTC + 7 hours [ DST ]


Who is online

Users browsing this forum: Google [Bot] and 4 guests


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum

Search for:
Jump to:  
cron
Powered by phpBB® Forum Software © phpBB Group